the system is unavailable. customers can`t place orders via the ATP, API. Live data for the instruments is affected.
Incident Report for Exante
Resolved
This incident has been resolved.
Posted Oct 13, 2021 - 10:01 UTC
Update
This incident affects Web-site and Client Area, Trading Terminals, Order Execution, Market Data Feeds in Exante Live Trading, Exante Demo Trading
Posted Oct 13, 2021 - 08:45 UTC
Update
We encountered an issue with one of our counterparties and waiting for a resolution from them.
Posted Oct 13, 2021 - 08:19 UTC
Identified

Severity:
Criticalall systems or single critical system down

We identified a hardware problem in our infrastructure and our engineers are fixing it at the moment.
Posted Oct 13, 2021 - 07:54 UTC
This incident affected: Environments (Exante Demo Trading, Exante Live Trading) and Market Data Feeds, Order Execution, Trading Terminals, Web-site and Client Area.